Demarrage de l'aide.svp

Echappement, carburant, ...
Répondre
mgf66420
Messages : 113
Enregistré le : 13 janv. 2019, 17:17
Région : France - Languedoc-Roussillon
Type : Plusieurs
année : 1998

Demarrage de l'aide.svp

Message par mgf66420 »

Bonjour, comme bcp je viens de changer mon jdc. Le moteur, je l'ai jamais entendu tourner avant. Donc jai tout fait. Calage ok, tout est semble t il bon. Le moteur demarre mais s'arrête aussitot, meme appuyant gaz a fond. Je ne sais quoi penser.
De l'aide svp
Avatar du membre
jazzwarbird
Messages : 72
Enregistré le : 31 mai 2017, 10:00
Région : France - Basse-Normandie
Type : F
année : 2001

Re: Demarrage de l'aide.svp

Message par jazzwarbird »

C'est un peu vague...
Ca veut dire quoi "je l'ai jamais entendu tourner avant" ? Parce qu'il n'y a peut-être aucun rapport avec le chgt de JDC...
mgf66420
Messages : 113
Enregistré le : 13 janv. 2019, 17:17
Région : France - Languedoc-Roussillon
Type : Plusieurs
année : 1998

Re: Demarrage de l'aide.svp

Message par mgf66420 »

Oui effectivement, je ne l'ai pas entendu car récupéré avec un jdc et la telecommande de l'anti demarrage perdu. Donc j'ai envoye le calculo a refaire.
Jai tout refait depuis. Le moteur se lance, se met en route et s'arrete instantanément. Capteur pmh ok, pompe a essence ok allumage ok, au start pilote ca tourne maiq s'arrete immédiatement des que l'on en met plus.
Retour essence ok.
Je commence a sécher, donc besoin d'idee/d'aide
Merci
Avatar du membre
grosthony
Messages : 270
Enregistré le : 08 janv. 2018, 19:57
Région : France - Nord-Pas-de-Calais
Type : TF
Serie speciale : cool blue

Re: Demarrage de l'aide.svp

Message par grosthony »

je dirais :

- un coup de valise (si elle ce mets en sécurité faut savoir pourquoi)

- bougies bobines faisceau ok ?

- injecteurs, pompe à essence OK ?

- filtre a essence ok aussi ?

et enfin les bougies sont-elle humides (si oui tu as bien de l'essence qui arrive)



je miserais sur un problème du circuit d'essence, un peu comme quand les carburateurs de mes motos sont sales; ça tourne au start pilote mais ça coupe dès que je n'en envoi plus (au passage gaffe au start pilote c'est sec ça abime ^-^)
Avatar du membre
jazzwarbird
Messages : 72
Enregistré le : 31 mai 2017, 10:00
Région : France - Basse-Normandie
Type : F
année : 2001

Re: Demarrage de l'aide.svp

Message par jazzwarbird »

Par déduction, s'il tourne tant que tu mets du start pilote, c'est que le comburant n'arrive pas, ou pas assez. L'allumage lui à l'air de fonctionner...

Retour essence OK, mais les injecteurs sont ils eux bien alimentés?. Possibilité d'en sortir un et de voir s'il crache bien ?
mgf66420
Messages : 113
Enregistré le : 13 janv. 2019, 17:17
Région : France - Languedoc-Roussillon
Type : Plusieurs
année : 1998

Re: Demarrage de l'aide.svp

Message par mgf66420 »

Vous commencez a me conforter dans mes idées concernant les injos. Ils sont archi secs. Jai teste avec autres bougie et autre tete d'allumage mais rien de plus. Je pensais aux injos. Le retour d'essence est ok donc il y a du jus dans la rampe.
Serait ce possible.d'inverser la distri.de.360 sur ce modèle ?
Pour info j'avais de la boue jusque dans le filtre a air, donc également danq la rampe d'injection
Avatar du membre
grosthony
Messages : 270
Enregistré le : 08 janv. 2018, 19:57
Région : France - Nord-Pas-de-Calais
Type : TF
Serie speciale : cool blue

Re: Demarrage de l'aide.svp

Message par grosthony »

oui mais le circuit d'essence est composé :

- de la pompe

- d'un filtre à essence

- d'un régulateur de pression

- des injecteurs pilotés

autant de composants qui peuvent coincer...

si tu as besoin de la doc technique du circuit d'essence fait moi signe ^-^
Avatar du membre
jazzwarbird
Messages : 72
Enregistré le : 31 mai 2017, 10:00
Région : France - Basse-Normandie
Type : F
année : 2001

Re: Demarrage de l'aide.svp

Message par jazzwarbird »

Grosthony a tout dit....

J'vais ptete dire une connerie car jamais touché à ça sur cette voiture, y'a t'il possibilité de retirer toute la rampe avec ses injecteurs et de voir s'ils crachent en essayant de démarrer?

Et vérifier aussi s'ils sont bien alimentés "électriquement parlant"...
mgf66420
Messages : 113
Enregistré le : 13 janv. 2019, 17:17
Région : France - Languedoc-Roussillon
Type : Plusieurs
année : 1998

Re: Demarrage de l'aide.svp

Message par mgf66420 »

La pompe est bonne, *SMS* sur et certain, elle crache. Le retour d'essence aussi, ca crache toujours. Mais pas démonté les injos. Ce que je vais faire et les contrôler,
mgf66420
Messages : 113
Enregistré le : 13 janv. 2019, 17:17
Région : France - Languedoc-Roussillon
Type : Plusieurs
année : 1998

Re: Demarrage de l'aide.svp

Message par mgf66420 »

grosthony a écrit :oui mais le circuit d'essence est composé :

- de la pompe

- d'un filtre à essence

- d'un régulateur de pression

- des injecteurs pilotés

autant de composants qui peuvent coincer...

si tu as besoin de la doc technique du circuit d'essence fait moi signe ^-^
Je veux bien la doc du circuit de l'essence. Je te remercie
Avatar du membre
grosthony
Messages : 270
Enregistré le : 08 janv. 2018, 19:57
Région : France - Nord-Pas-de-Calais
Type : TF
Serie speciale : cool blue

Re: Demarrage de l'aide.svp

Message par grosthony »

https://mega.nz/#F!klsTEagI!DhrTa_y6xojL_rNiy6X4RQ voici la revue d'atelier, tu devrais trouver ton bonheur dans la partie moteur ou gestion mems.



jazzwarbird c'est loin d'être bête je l'avais fait pour ma 924 mais c'était une injection différente ( k jetronic).
https://www.youtube.com/watch?v=htfi9uLydEE comme ça mais moi j'avais mis des bouteilles vides au bout ^^ pas envie de tout cramer

mais normalement comme ce n'est pas un common rail haute pression (comme les diesels) ça ne devrais pas poser de problème
mgf66420
Messages : 113
Enregistré le : 13 janv. 2019, 17:17
Région : France - Languedoc-Roussillon
Type : Plusieurs
année : 1998

Re: Demarrage de l'aide.svp

Message par mgf66420 »

Je te remercie bcp. Je vais regarder, toutefois, je crois avoir une partie de la réponse. Voulant avoir un peu d'essence pour tester mes injos individuellement, jai débrancher l'arrivée d'essence. Un peu d'essence est arrivée, normal. Jai éteint et rallumé et la, plus rien du tout. Donc je me demande vraiment si il n'u a pas un problème d'antidemarrage puisque plus rien n'arrive. Il faut attendre deux min pour que ca revienne,
Qu'en pensez vous ?
Avatar du membre
grosthony
Messages : 270
Enregistré le : 08 janv. 2018, 19:57
Région : France - Nord-Pas-de-Calais
Type : TF
Serie speciale : cool blue

Re: Demarrage de l'aide.svp

Message par grosthony »

alors oui, l’antidémarrage coupe l'essence sur nos mg, (normalement il y a le fonctionnement dans la doc ^-^)

en tout cas normalement l'arrivé d'essence ça doit débité ( contact mis bien sûr) et avec une bonne pression.

pour ton antidémarrage ta led rouge au tableau de bord elle fait quoi ?

perso elle fait rouge clignotant, puis je rentre dans la voiture, je mets la clé et boum elle s'éteint ( signe que l’antidémarrage et off

quand tu parle de calculateur que tu as fais refaire, tu peux détailler ? il est possible que ça soit un truc tout con ^-^

et j'ai pas demandé mais tu es sur une F ou une TF ? le calculateur est différent c'est pour ça
Avatar du membre
MaximeR
.
.
Messages : 6656
Enregistré le : 29 juin 2007, 10:26
Région : France - Ile-de-France
Type : F
année : 2002
Serie speciale : Version avec toit qui s'ouvre et pas d'élastiques pour tenir le tout

Re: Demarrage de l'aide.svp

Message par MaximeR »

Hello,
l'anti-démarrage coupe AUSSI le démarreur. Donc, si tu peux lancer le moteur, ça ne vient pas de là...
L'alarme balance un code (toujours le même) en permanence à l'ECU. Au contact, l'ECU attend de recevoir le code, une fois qu'elle l'a eu, elle ignore tout les autres messages de l'alarme... à la limite, on pourrait la démonter une fois le moteur démarré.
mgf66420
Messages : 113
Enregistré le : 13 janv. 2019, 17:17
Région : France - Languedoc-Roussillon
Type : Plusieurs
année : 1998

Re: Demarrage de l'aide.svp

Message par mgf66420 »

Merci a tous.
Bon il s'agit d'une f de 98. Pour le calculateue, l'ancien proprio ayant perdu la telecommande, je l'ai envoyé a refaire .
Je resume le moteur se lance au demarreur, démarre et se coupe immediatement. En regardant, la pompe fonctionne 1 seconde et.se.coupe.
Avatar du membre
MGecho
.
.
Messages : 3081
Enregistré le : 08 déc. 2014, 11:04
Région : France - Aquitaine
Type : Plusieurs
année : 2002
Serie speciale : Ex TF 160 Vintage Racing - Lotus Elise S1 et S2 SC

Re: Demarrage de l'aide.svp

Message par MGecho »

Tu peux toujours enfoncer la sécurité d'arrivée d'essence ici des fois que...

Image
mgf66420
Messages : 113
Enregistré le : 13 janv. 2019, 17:17
Région : France - Languedoc-Roussillon
Type : Plusieurs
année : 1998

Re: Demarrage de l'aide.svp

Message par mgf66420 »

Il faut l'enfoncer ? Je pensais quil fallait pas y toucher
Avatar du membre
grosthony
Messages : 270
Enregistré le : 08 janv. 2018, 19:57
Région : France - Nord-Pas-de-Calais
Type : TF
Serie speciale : cool blue

Re: Demarrage de l'aide.svp

Message par grosthony »

en effet de base il ne faut pas y toucher, c'est un bouton, pour réarmer le circuit d'essence, en général on appui dessus quand un mec nous est rentré dedans et que la voiture ne veut plus démarrer.

car en cas de choc, c'est une sécurité qui coupe l'essence
Avatar du membre
MGecho
.
.
Messages : 3081
Enregistré le : 08 déc. 2014, 11:04
Région : France - Aquitaine
Type : Plusieurs
année : 2002
Serie speciale : Ex TF 160 Vintage Racing - Lotus Elise S1 et S2 SC

Re: Demarrage de l'aide.svp

Message par MGecho »

Je fais comme les autres, à défaut d'avoir la caisse sous la main, je donne des pistes possibles. Rien d'autre. :jap:
Avatar du membre
grosthony
Messages : 270
Enregistré le : 08 janv. 2018, 19:57
Région : France - Nord-Pas-de-Calais
Type : TF
Serie speciale : cool blue

Re: Demarrage de l'aide.svp

Message par grosthony »

@MGecho justement c'est loin d'être bête ... il n'a jamais entendu tourner la voiture, rien de dit que le système n'est pas en sécurité ^-^

je voulais juste expliquer à notre ami l'usage de ce bouton ^^
mgf66420
Messages : 113
Enregistré le : 13 janv. 2019, 17:17
Région : France - Languedoc-Roussillon
Type : Plusieurs
année : 1998

Re: Demarrage de l'aide.svp

Message par mgf66420 »

Merci les amis. Je.vais tenter.cela
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Semrush [Bot] et 4 invités