mg-f qui fait des à-coups en roulage [résolu]

Echappement, carburant, ...
Répondre
Avatar du membre
JojoPhysics
Messages : 93
Enregistré le : 14 oct. 2012, 17:41
Région : France - Ile-de-France
Type : F
année : 1999
Serie speciale : 1067/2000

mg-f qui fait des à-coups en roulage [résolu]

Message par JojoPhysics »

Bonjour à tous

Je sollicite votre aide car ca fait des mois 'que je galère (depuis novembre).

Depuis le remplacement des cable de passage de vitesse (par un garage), j'ai des problèmes moteur (qui n'ont rien à voir j'imagine).

J'ai d'abord eu des souscis de voiture ne voulant plus démarrer.
Les bougies n'étant pas vielles, j'ai changé :
- les cables (ceux en silicon chez rimerbros)
- la bobine (j'ai pu emprunter le pont élévateur au travail !)
- la tete d'allumeur et le doigt d'allumage

Plus de problème pour démarrer :)
Sauf que première ballade en décembre, alors que j'étais sur l'autoroute j'ai d'abord senti quelques ratés, et finalement je suis tombé en panne.
J'ai eu l'impression que les plots étaient oxydés dans la tête d'allumeur, mais comme j'ai ressenti les à-coup lors de la sortie suivante ca ne semble pas être ça.

Pour résumer, aujourd'hui j'en suis à un moteur qui démarre, qui quand la voiture est à l'arrêt ne présente aucun raté, mais qui dès que je prends la route, fait des à-coups.

Je sèche complètement, pourriez-vous m'aider SVP ?
Modifié en dernier par JojoPhysics le 21 avr. 2024, 17:50, modifié 1 fois.
penns
Messages : 509
Enregistré le : 24 nov. 2021, 17:09
Région : France - Centre
Type : F
année : 1997
Serie speciale : Lotus S1, Dodge Challenger 392ci

Re: mg-f qui fait des à-coups en roulage

Message par penns »

J'ai eu le même le problèmes des à coups avec des bougies iridium. C'était infernal, pas roulé plus de 10kms comme ça. Mais sinon la voiture démarrait sans problème.
Avatar du membre
JojoPhysics
Messages : 93
Enregistré le : 14 oct. 2012, 17:41
Région : France - Ile-de-France
Type : F
année : 1999
Serie speciale : 1067/2000

Re: mg-f qui fait des à-coups en roulage

Message par JojoPhysics »

penns a écrit : 14 avr. 2024, 20:36 J'ai eu le même le problèmes des à coups avec des bougies iridium. C'était infernal, pas roulé plus de 10kms comme ça. Mais sinon la voiture démarrait sans problème.
tu as solutionné le problème en changeant les bougies ?
Elles ne m'avaient jamais fait ca avant le remplacement de tout le reste de la ligne d'allumage
penns
Messages : 509
Enregistré le : 24 nov. 2021, 17:09
Région : France - Centre
Type : F
année : 1997
Serie speciale : Lotus S1, Dodge Challenger 392ci

Re: mg-f qui fait des à-coups en roulage

Message par penns »

Oui avec des bougies au cuivre " à l'ancienne" tout est redevenu normal.
Avatar du membre
JojoPhysics
Messages : 93
Enregistré le : 14 oct. 2012, 17:41
Région : France - Ile-de-France
Type : F
année : 1999
Serie speciale : 1067/2000

Re: mg-f qui fait des à-coups en roulage

Message par JojoPhysics »

alors j'ai suivi tes conseils, j'ai changé les bougies.
J'en ai profité pour changer le filtre à essence tant que j'y étais.

Bilan elle démarre, semble tourner normalement mais ca ratatouille un peu par moment.
Au final le moteur cale même sans rouler... :(
Avatar du membre
JojoPhysics
Messages : 93
Enregistré le : 14 oct. 2012, 17:41
Région : France - Ile-de-France
Type : F
année : 1999
Serie speciale : 1067/2000

Re: mg-f qui fait des à-coups en roulage

Message par JojoPhysics »

update de fin de WE... mais qui sent bon ;)

J'ai mis le contact plusieurs fois, histoire d'éliminer les bulles pouvant être dans le circuit d'admission.
En redémarrant ca avait l'air mieux, mais il y avait des loupés

Nouvelle pathologie, j'entendais des claquements type éclairs.
En regardant, d'où ca venait j'ai vu des flash au niveau de cable reliant la bobine à la tete d'allumage.
J'ai démonté le câble et la gaine en silicone n'était pas intègre (je pensais avoir acheté de la meilleure qualité !)

Je vais m'arreter là pour ce WE, mais ce cable semblait être à l'origine de mes problèmes...
La suite dans la semaine surement ;)
Avatar du membre
JojoPhysics
Messages : 93
Enregistré le : 14 oct. 2012, 17:41
Région : France - Ile-de-France
Type : F
année : 1999
Serie speciale : 1067/2000

Re: mg-f qui fait des à-coups en roulage

Message par JojoPhysics »

micafrog
Messages : 183
Enregistré le : 28 févr. 2021, 20:14
Région : France - Midi-Pyrénées
Type : TF
année : 2009

Re: mg-f qui fait des à-coups en roulage [résolu]

Message par micafrog »

À force de persévérence le problème a été trouvé. Félicitations et bonne route.
Avatar du membre
MaximeR
.
.
Messages : 6655
Enregistré le : 29 juin 2007, 10:26
Région : France - Ile-de-France
Type : F
année : 2002
Serie speciale : Version avec toit qui s'ouvre et pas d'élastiques pour tenir le tout

Re: mg-f qui fait des à-coups en roulage [résolu]

Message par MaximeR »

Au final, c'était bien un problème d'allumage... nous étions juste un peu distrait par les derniers problèmes traités sur le forum... On ne devrait plus se faire avoir, pourtant : bougies, fils, bobines, delco, c'est le quarté gagnant, faut pas en laisser en cours de route !
Avatar du membre
JojoPhysics
Messages : 93
Enregistré le : 14 oct. 2012, 17:41
Région : France - Ile-de-France
Type : F
année : 1999
Serie speciale : 1067/2000

Re: mg-f qui fait des à-coups en roulage [résolu]

Message par JojoPhysics »

Oui ce qui m'a mit dedans c'est que j'ai changé le faisceau d'allumage et que cette pièce neuve s'est révélée défaillante !

point positif, j'ai fait 250 km ces derniers jours et tout va bien ;)
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité