panne

ECU, feux, démarrage,batterie,...
Répondre
jonas
Messages : 8
Enregistré le : 11 mai 2023, 13:25
Région : France - Haute-Normandie
Type : F

panne

Message par jonas »

Bonjour , après quelques mois sans me servir de ma MGF , j'ai rechargé la batterie , vérifié les niveaux , etc...

Le moteur se lance , mais impossible de démarrer ! deuxième panne , les deux vitres ne veulent plus montés ni descendre , tout le reste fonctionne , j'ai vérifié les fusibles , ils sont bons .

Avez vous une idée ?

Merci d'avance.
Avatar du membre
MaximeR
.
.
Messages : 6655
Enregistré le : 29 juin 2007, 10:26
Région : France - Ile-de-France
Type : F
année : 2002
Serie speciale : Version avec toit qui s'ouvre et pas d'élastiques pour tenir le tout

Re: panne

Message par MaximeR »

Hello,

les vitres :
- vérifier le relai du haut, sous le volant, celui qui est le plus proche de la prise de diag.
le fusible 1 (10 A) : Alimentation du MFU - excitation du relai
le fusible 6 (10 A) : +12 V du relai.

Le meilleur moyen de savoir si un fusible est vraiment bon, c'est de le tester avec quelque chose de visible : échanger avec le fusible 10 ou 11, par exemple (phares droit & gauche. je ne sais plus lequel est lequel).

beaucoup de choses à vérifier pour la question du démarrage. on va commencer par l'arrivée d’essence.
Quand on met le contact, y-a-t'il le bruit de la pompe qui met le circuit sous pression ?
Réenclencher l'interrupteur inertiel juste par acquis de conscience.
jonas
Messages : 8
Enregistré le : 11 mai 2023, 13:25
Région : France - Haute-Normandie
Type : F

Re: panne

Message par jonas »

Bonjour , merci pour cette réponse , mais ce n'est pas ça , j'ai changé ce relai , j'ai vérifié tous les fusibles , tout est bon !
Quand je met le contact , je n'entent pas la pompe ...
Crazyfrog7
Messages : 92
Enregistré le : 10 mars 2024, 09:43
Région : France - Nord-Pas-de-Calais

Re: panne

Message par Crazyfrog7 »

Pour ta pompe,controle le fusible 2 (30Amp)sous le capot,verifie le contacteur à inertie à l'arriere gauche de la baie moteur,Les connexions du boitier relais situé derrière la tôle supportant le calculateur.
Pour tes vitres,controle fusible 3(30Amp) sous capot et 1,4,5,6 du boitier fusible sous volant.
Panne rarissime mais potentielle de l'ECU multifonction.Avant tout remplacement,il faut pour être certain,faire tous les contrôles et tests necessaires.D'abord,inspecter les connecteurs.Le boitier est enfiché à l'arrière du boitier des fusibles sous volant et il est de couleur rouge.Bien deconnecter le moins batterie avant intervention.Prend le temps de faire des controle avec multimétre tranquillement.Ne pas hesiter aussi a controler la tension dans les fusibles cités précédemment.
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité